<?xml version="1.0" encoding="utf-8"?>
<packages>
  <package id="Microsoft.CodeDom.Providers.DotNetCompilerPlatform" version="1.0.8" targetFramework="net452" />
  <package id="Microsoft.Net.Compilers" version="2.6.1" targetFramework="net452" developmentDependency="true" />
  <package id="PostSharp" version="5.0.43" targetFramework="net452" developmentDependency="true" />
  <package id="PostSharp.Redist" version="5.0.43" targetFramework="net452" />
</packages>